ML災情集合~~OCZ請先不要安裝

Viewing 10 posts (of 98 total)
pgoodken's 的頭像
pgoodken
使用者
Post Counts: 17
#1

 我的mbp2010 13" 裝了ml之後只會成功開機一次,

每次開機都狂轉菊花,然後重新開機變成灰色畫面,

風扇狂轉,機子變超燙,有人跟我壹樣嘛?

我裝了6次.... 也試過把硬碟完全清除再裝,

重新下載 升級 都試過了....很姬掰耶

爛ML

回應 (10)

hithot2008's 的頭像 hithot2008
使用者
Post Counts: 7
#2

pgoodken 寫到:

 我的mbp2010 13" 裝了ml之後只會成功開機一次,

每次開機都狂轉菊花,然後重新開機變成灰色畫面,

風扇狂轉,機子變超燙,有人跟我壹樣嘛?

我裝了6次.... 也試過把硬碟完全清除再裝,

重新下載 升級 都試過了....很姬掰耶

爛ML

 

你要不要詳細敘述你的安裝過程!

我同事mba2010今天安裝順利,沒問題。

請問你記憶體是原廠的嗎?

 

發表回應前,請先登入註冊
leo880509's 的頭像 leo880509
使用者
Post Counts: 1
#3

我的2011 iMac 21.5"正常耶

安裝很順利,沒什麼大問題

不過下載很慢就是了

還有語音輸入好像沒有中文

而且辨識度不是很高

不知道是不是因為電腦離我比較遠

發表回應前,請先登入註冊
pgoodken's 的頭像 pgoodken
author
Post Counts: 17
#4

 你叫他重新開機看看,我也是重新開機之後才會一覺不起~

等等把RAM放回原廠看看

發表回應前,請先登入註冊
ssuunn_13's 的頭像 ssuunn_13
使用者
Post Counts: 2
#5

 我的安裝也是超順的~

裝完也沒什麼問題

BTW我是用創建8G記憶體

樓主大大要不要換回原廠記憶體試試看?

發表回應前,請先登入註冊
pgoodken's 的頭像 pgoodken
author
Post Counts: 17
#6

也是一樣,從SL開始重升看看好了

發表回應前,請先登入註冊
dckevin's 的頭像 dckevin
使用者
Post Counts: 3
#7

 我的停留在下載中兩個小時了,正常嗎?

發表回應前,請先登入註冊
258member's 的頭像 258member
使用者
Post Counts: 14
#8

 我有別的問題安裝完後每次開機進入系統後行事曆都會自動打開........這是正常嗎?

發表回應前,請先登入註冊
Zap's 的頭像 Zap
使用者
Post Counts: 0
#9

 正常. 我用了5hrs左右下載.....

發表回應前,請先登入註冊
kappatex's 的頭像 kappatex
使用者
Post Counts: 8
#10

求救,我的Safari狂當。一開就當給你看!

有同學有相同情況的嗎?

我機子是2010 MacPro

發表回應前,請先登入註冊
anpig's 的頭像 anpig
使用者
Post Counts: 5
#11

 我的iphoto變的要重新購買.....怎麼辦????= =

 

可是imovie跟吉他都不用重新購買啊...只有iphoto顯示價錢,其他兩個都是顯示下載...我該怎麼辦??

發表回應前,請先登入註冊

頁面

Viewing 10 posts (of 98 total)